AccueilPortailFAQRechercherS'enregistrerConnexionNotre SiteForum Emergency 2012

Partagez | 
 

 Probleme pour l'instalation des mods !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
benet25
1ère Classe
1ère Classe


Masculin Nombre de messages : 19
Age : 26
Localisation : Doubs
Date d'inscription : 02/03/2007

MessageSujet: Probleme pour l'instalation des mods !!!   Sam 3 Mar 2007 - 22:31

bonjours tt le mondes !!! Voila, quand je veu installer le mod wintenberg ou bmpm, il me met que les pack ne sont po valide !!!!
Y'a t'il une solution??
Revenir en haut Aller en bas
PINPON 03
Caporal
Caporal


Masculin Nombre de messages : 131
Age : 34
Localisation : allier
Date d'inscription : 01/05/2006

MessageSujet: Re: Probleme pour l'instalation des mods !!!   Dim 4 Mar 2007 - 1:24

bonsoir
juste pour info ,a tu le patch 1.3? si oui efface ton mod et retelecharge pour voir (ca me la deja fait )
sinon telecharge le patch 1.3 dispo sur le forum ( obligatoire pour winterberg !)
Revenir en haut Aller en bas
benet25
1ère Classe
1ère Classe


Masculin Nombre de messages : 19
Age : 26
Localisation : Doubs
Date d'inscription : 02/03/2007

MessageSujet: re   Dim 4 Mar 2007 - 14:17

Oui, j'ai le patch 1.3 !!!!
J'ai deja essayer de retelecharger le mod maissa marche po !!!!
J'ai deux ordi, j'ai essayer avec l'autre et ca me fait la meme chose !!!
Merci quand meme Roulement d'yeux
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme pour l'instalation des mods !!!   Aujourd'hui à 6:47

Revenir en haut Aller en bas
 
Probleme pour l'instalation des mods !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme pour lire video en streaming
» Probleme pour mettre de la musique sur BB
» Probleme pour faire un [quote] sur le forum...
» probleme pour activer ma clef de FSX
» Installation mod

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Emergency-France Forum :: Divers :: Bla-bla-
Sauter vers: