AccueilPortailFAQRechercherS'enregistrerConnexionNotre SiteForum Emergency 2012

Partagez | 
 

 Patch 1.3 Emergency 4. Problème installation.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
messidor1
Caporal Chef
Caporal Chef


Nombre de messages : 192
Age : 21
Localisation : 95 val d'oise
Date d'inscription : 23/07/2008

MessageSujet: Patch 1.3 Emergency 4. Problème installation.   Ven 4 Fév 2011 - 22:25

Bonsoir,

Me revoilà avec un nouveau problème, j'ai réussi à réinstaller le jeu, je n'arrive cette fois-ci pas à le patcher, j'ai réussi à mettre les patchs 05-1-2 mais le 3 (voyant que le 3 ne fonctionnait pas, j'ai tester les autres (mais en jeu, pas de petit message en bas à gauche de le version)), impossible, je trouve un message pendant l'installation : 'Could not delete admin01.e4p' puis 'Could not delete admin01b.smu'. J'ai trouvé un message similaire sur un forum, mais celui-ci étant allemand, je n'ai rien compris, même avec traducteur (surtout que le lien donnait était pour le patch en allemand). Cela m'agace, j'ai essayer de copier/coller le script du jeu avec celui donné sur le site de massilla puis de patcher avec le lien donner là bas, mais cela ne fonctionne pas.
Comment faire pour que je puisse installer ce patch ?
Merci de votre aide.

Edit : J'ai trouvé ma solution. Si ce problème arrivait à quelqu'un. Sachez qu'il vous suffi de désinstaller et bien réinstaller le jeu ! Sur ce, je pars tester le mod massilia !

Revenir en haut Aller en bas
 
Patch 1.3 Emergency 4. Problème installation.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'installation sous XP pro
» Problème installation (7001)
» Problème d'installation de s3p (mis à jour imaginaire demandée)
» Problème installation WIFI MAX !!!
» Problème installation textures

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Emergency-France Forum :: Emergency 4 :: Général-
Sauter vers: